LSynth and MLCAD not happy.

Re: LSynth and MLCAD not happy.
Yep, the (x86) is the program files location for 32bit stuff. The All in One Installer refers to 64bit and that location on the page so I can only assume it has been tested and worked for others. This is my first time though running this setup on this system so I haven't a clue.

I have even tried to run that exe as well as MLCAD in compatibility mode just in case but that didn't work either. I did give all associated files full control in permissions thinking that was it was well, obviously no luck.

This issue is killing me, I need it to work.

I guess the big question is why am I getting this warning - 'C:\Users\J' is not recognized as an internal or external command, operable program or batch file. The system cannot find the path specified.

If I have the correct path and I am getting this warning...
OS = Ubuntu 14.04 LTS (64bit)
« Next Oldest | Next Newest »

Messages In This Thread
Re: LSynth and MLCAD not happy. - by Jason Smith - 2011-09-08, 23:55

Forum Jump:

Users browsing this thread: 1 Guest(s)