LDCad 1.4b (win+linux)

Re: LDCad 1.4b (win+linux)
Yes, exactly like that. For some reason I can't get it to work (although I have the feeling I'm the problem and not LDCad Wink ).

I tried the ins key again (I already tried that, since it's also used for other flexible parts). This time though, something happened instead of just nothing: a 2nd rubber band appeared. Just a normal, standalone rubber band. I tried the ins key again, and the second rubber band started to transform, but the first didn't.

I closed LDCad, opened it again, started a new model, inserted a new rubber band, tried the ins key again, but nothing is appearing, just like before.

Do I have to select a certain part of the rubber band to make it work?
« Next Oldest | Next Newest »

Messages In This Thread
LDCad 1.4b (win+linux) - by Roland Melkert - 2015-01-28, 23:04
LDCad 1.4b Documentation - by Roland Melkert - 2015-02-14, 23:54
Re: LDCad 1.4b (win+linux) - by Jason Smith - 2015-02-15, 6:39
Re: LDCad 1.4b (win+linux) - by Merlijn Wissink - 2015-02-19, 18:08
Re: LDCad 1.4b (win+linux) - by Owen Dive - 2015-04-01, 9:50
Re: LDCad 1.4b (win+linux) - by Owen Dive - 2015-03-13, 10:48

Forum Jump:

Users browsing this thread: 1 Guest(s)