Welcome! Log In Create A New Profile

Re: Colour use
October 14, 2012 06:52PM
Hi Steffen,

Sure thing - I'll post it as soon as I get back to the right computer. The second issue sounds the more likely, as the .pov renders (although without displaying anything) with the added "version 3.1" line - no \48 problems are reported as errors (although maybe as warnings? I haven't checked out the warnings dialogue). Thanks for all the help!

Colour use Chris Beckett1525October 10, 2012 05:06PM
Re: Colour use Philippe Hurbain532October 11, 2012 12:07AM
Re: Colour use Chris Beckett542October 11, 2012 12:24AM
Re: Colour use Philippe Hurbain541October 11, 2012 02:11AM
Re: Colour use Travis Cobbs487October 11, 2012 09:48AM
Re: Colour use Chris Beckett491October 11, 2012 06:26PM
Re: Colour use Chris Beckett468October 12, 2012 08:00PM
Re: Colour use Steffen474October 13, 2012 03:37AM
Re: Colour use Chris Beckett462October 14, 2012 06:52PM
Re: Colour use Travis Cobbs430October 15, 2012 01:27PM
Re: Colour use Chris Beckett415October 16, 2012 12:59AM
Re: Colour use Chris Beckett485October 19, 2012 07:20AM
Re: Colour use Travis Cobbs420October 22, 2012 09:59AM
Re: Colour use Chris Beckett420October 22, 2012 05:28PM
Re: Colour use Philippe Hurbain454October 22, 2012 11:59PM
Re: Colour use Attachments Chris Beckett4582October 23, 2012 01:18AM
Re: Colour use Chris Beckett361December 02, 2012 10:03PM
Re: Colour use Attachments Chris Beckett764December 08, 2012 08:38PM
Re: Colour use Max Martin Richter471October 11, 2012 12:28PM

Sorry, only registered users may post in this forum.

Click here to login