Welcome! Log In Create A New Profile

Advanced
Re: Lpub : steps not correctly displayed in a submodel...
July 07, 2013 11:56PM
Hello Fabrice,

I'm not sure if this is the correct file as you refer to a Bill of Material which is not included in theis file (META Command is not there)

I have attached pics how Step 15 looks in my Lpub and LDView.

LDView:


LPub


I can see the submodel in step 15.

May be you try "Tools" -> "Clear Assembly Image Cache" or form the "Ldraw-File Panel" -> "Redraw"

I have attached the file again with the submodel condensed to 3 pages and still giving me a good result.

By the way, the submodle differs from the one you posted a few days ago.


Gerald
Attachments:
open | download - Complete file 2_condensed.ldr (31.8 KB)
SubjectAuthorViewsPosted
Lpub : steps not correctly displayed in a submodel... Fabrice Vion459July 03, 2013 11:43AM
Re: Lpub : steps not correctly displayed in a submodel... Gerald Lasser169July 04, 2013 05:40AM
Re: Lpub : steps not correctly displayed in a submodel... Attachments Fabrice Vion164July 04, 2013 07:58AM
Re: Lpub : steps not correctly displayed in a submodel... Fabrice Vion170July 04, 2013 11:56AM
Re: Lpub : steps not correctly displayed in a submodel... Philippe Hurbain172July 04, 2013 01:08PM
Re: Lpub : steps not correctly displayed in a submodel... Gerald Lasser197July 05, 2013 03:21AM
Re: Lpub : steps not correctly displayed in a submodel... Attachments Fabrice Vion186July 07, 2013 06:04AM
Re: Lpub : steps not correctly displayed in a submodel... Attachments Gerald Lasser301July 07, 2013 11:56PM



Sorry, only registered users may post in this forum.

Click here to login