Welcome! Log In Create A New Profile

Advanced
Re: Lpub : steps not correctly displayed in a submodel...
July 04, 2013 07:58AM
Hello Gerald,

Thank you for your answer.
Here is the file not correctly displayed. After hours looking what is wrong I only find one thing : the main file was saved as .ldr and not as .mpd. I don't know if it can be the cause so I made the decision to reorganise all the file to ensure that it's a .mpd file. I'm beggining but it seems that it works fine.
I'm of course really instering to know if you find what is the trouble in the attached file.

Thanks in advance for your help.

Fabrice
Attachments:
open | download - Front_element.ldr (10.2 KB)
SubjectAuthorViewsPosted
Lpub : steps not correctly displayed in a submodel... Fabrice Vion405July 03, 2013 11:43AM
Re: Lpub : steps not correctly displayed in a submodel... Gerald Lasser139July 04, 2013 05:40AM
Re: Lpub : steps not correctly displayed in a submodel... Attachments Fabrice Vion133July 04, 2013 07:58AM
Re: Lpub : steps not correctly displayed in a submodel... Fabrice Vion137July 04, 2013 11:56AM
Re: Lpub : steps not correctly displayed in a submodel... Philippe Hurbain144July 04, 2013 01:08PM
Re: Lpub : steps not correctly displayed in a submodel... Gerald Lasser167July 05, 2013 03:21AM
Re: Lpub : steps not correctly displayed in a submodel... Attachments Fabrice Vion156July 07, 2013 06:04AM
Re: Lpub : steps not correctly displayed in a submodel... Attachments Gerald Lasser244July 07, 2013 11:56PM



Sorry, only registered users may post in this forum.

Click here to login